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Set up day stay
Day stay is a separately licensed module of Bp VIP.net. To check if this licence has been activated, go to
Help > About > Licence Information. If your installation has been granted a day stay licence, the
Access Level column for Day Stay will show 'Full'.

To process day stay operations in Bp VIP.net, you need to set the following configuration items:

Purchase and install DRGrouper software
Set the excess item charge for the practice
Set day stay preferences and private fee accommodation charges
Add insurers as Bp VIP.net organisations and configure the insurer's charging details
Record health fund details for the day stay patient.
Doctor's have a Provider record created at the location of the day stay hospital.

The procedure item charged by the providers should be updated regularly using VIP LIVE Update -
Health Fund Update to ensure you are billing with themost up-to-date information. Theatre bands will
be updated as part of an MBS update.

The hospital billing items are updated under the contracts for each health fund.

Set up day stay

Install DRGrouper

Even if your practice does not use the DRG charging method to bill patients, your practicemust install
DRG grouping software for reporting on day stay statistics to government bodies and insurers.

Bp VIP.net uses DRGrouper software from IQVIA. Contact Best Practice Software Specialist Products
Support on 1300 40 1111(AU) or 0800 40 1111 (NZ) for instructions on how to purchase and install this
software.

Set the excess chargeable item

The 'Excess' item is charged to customers when they pay their insurance excess and \ or co-payment
before the day stay surgery.

1. Select Setup > Charges to open the Setup Charges screen.
2. Make sureDefault is selected from the row of page-owners along the bottom.
3. Scroll down the list to see if there is already an item with the code 'Excess'. If yes, select the

Excess item and clickModify. Otherwise, click New. TheMaintain Item Details screen will appear.
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4. Set the following fields:
Set User Code to 'EXCESS'
Set the Base Fee to '0.00'
Add the Pre-Defined Rule 'Patient Excess'
Select This item is usually GST Exempt

5. Click Ok.

MBS items import

Import theMBS surgical Item numbers from the VIP Live Update.

The Import will import item numbers, item description, MBS Fees, theatre band and whether the Item
is a procedure code.

1. Click File > Utilities > Live Update.

The VIP Live Update screen is displayed.
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2. Select Import / Charges / MBS and Bp FTP.
3. Click theNext button and theMBS Date notification is displayed.
4. Click Yes.

The Import MBS Items screen is displayed.
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5. Use the Sort by radio button to display and sort theMBS items by their code.
6. Enter the first required item number in the Find field and click the Enter button on the keyboard.

The Item will be highlighted.

7. If multiple numbers are required, use the scroll button to find other item codes and hold the
CTRL button to select multiple codes.

8. Click OKwhen all codes are selected in activate the import.
9. Log out and back into Bp VIP.netand click Setup > Charges to ensure all the required MBS items

are displayed in the Charges screen and theatre bands are showing for procedure items.
10. You may also wish to modify the ‘name’ field so that invoices’ item descriptions are as you prefer,

otherwise it will remain as theMBS item description which may take up extra room on the prin-
ted invoice.

Set day stay preferences

1. Select Setup > Facility Preferences > Day Stay Preferences. TheDaystay Preferences screen will
appear. If this is the first time you have set up day stay, Bp VIP.net will prompt for your practice's
state health department.
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The settings in theDaystay Preferences populate theDaystay Episodes screen (Ctrl+F8) with
default values when a new day stay episode is created.

In the Settings tab, select:
Choose Health Dept to Report—The State Health Department that your practice transmits
day stay records to. See Batch the day stay episodes on page 43 for more information.
Hospital Name—The Bp VIP.net facility used for day stay surgeries.
TheHospital Provider Number and Hospital Facility Code are populated from themain Hos-
pital Facility’s organisation details.
Daystay Billing Provider—This provider may be the Day Hospital or your principal surgeon.
Select the Revenue account to use when billing

Day Stay Billing Provider’s Revenue: Uses revenue from the Day Stay Billing Provider
field
Use Day Stay Surgeon’s Revenue: Uses revenue of the Surgeon recorded in the Oper-
ation screen
Leave Revenue blank when charging: Requires Revenue account to be recorded on
each invoice

2. Click the Admission Defaults option and record default values default values that are populated
through to each patient day stay episode. These settings will differ between practices.

3. Click The DRG Settings option and browse to the location of the DRG Engine's .bin files, and select
theDRG Version of the installed DRGrouper software from IQVIA you installed previously in
Install DRGrouper on page 3.

4. In theDiagnoses and Procedures tab, the Condition Onset Flag is normally set to 'Condition not
noted as arising during the episode of admitted patient care', but this will depend on your prac-
tice .
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5. TheDischarge Defaults tab supplies default values for a patient when discharged. These settings
will differ between practices.

6. The Private Health Fund Defaults tab specifies the accommodation band charges for patients
with basic health cover. These charges are set by the Department of Health.

7. Click the Edit button to complete the values as provided by the Department of Health. These val-
ues will be used for patients with base cover.

Note: Accommodation Band Type C is where a procedure that is normally performed in a doc-
tor’s rooms, requires an inpatient stay due to complexities. Type C accommodation band
claim requires a certificate for claiming.

8. Click OK to save day stay preferences.

Set up health fund contracts

All health insurers (health funds)must be created as an organisation in Bp VIP.net with a role of
'Insurer'.

If you will be also billing the surgeon’s fee and if an insurer is not part of an umbrella organisation, you
must set up the insurer as a 'Fee Scaler', 'Subsidiser', and Insurer in Bp VIP.net.

1. Create an organisation with the role of 'Fee Scaler' – for Provider billing.
2. Create an organisation with the role of 'Subsidiser' - for Provider billing.
3. Create an organisation with the role of 'Insurer' – for Day Stay billing.

Set up an individual health fund contract

1. Press F2 or select Patient > Select from themenu to open the Search screen.
2. Type in a descriptive name for the health fund in the Search text field. Tick New Organisation.

TheOrganisation Details screen will open at theDetails tab with the name you just typed in the
Name field, ready to be completed.
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3. Select a Role of 'Insurer'. TheHealth Fund Contracts tab will be enabled .
4. Tick Allow debts to be redirected.
5. Complete the contract information in theDetails tab.

Obtain the health fund’s brand ID

For online claiming, the health fund must have the correct brand ID.

1. Click on theMedicare button.
2. Press the 1. Get Healthfund Information button.

3. Click the 1. Get the Health Fund Participants button and all the health fund details will populate
from Medicare.

4. Click the 2. Get Insurers List and all the health fund details will populate from the health funds
records created in Bp VIP.net.

5. Select the health fund on the top half of the screen and match it with the corresponding record
on the bottom half of the screen and click Update these values.

The BrandIDwill display on the health fund record in Bp VIP.net.

For health fund provider billing only:

1. Select the Charging Details tab and set the following fields:
2. Untick Generate a single batch.
3. Under Redirection Settings, set the Percentage to '100%' and rounding to 'Up to Nearest 1c'.
4. Set Base calculations on to 'Subsidy'.
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5. Invoicing is normally set to 'Print the patient invoice only', because health fund payments are usu-
ally processed electronically, but this will depend on your practice.

For day stay billing:

1. Select theHealth Fund Contracts tab.
2. Set theDRG Version to the latest version.
3. The Fund ID is usually set to 'Insured with agreement with hospital' but verify with your contract.

4. Click Edit. You will be prompted to confirm the Charges Effective Date. Click Yes to continue.
5. The charging band columns will be enabled for the addition of charge codes.
6. Follow at least one of the sets of instructions below, according to the contract with the insurer.

Set up DRG charging

DRG charges are not always used as a hospital must have a contract to provide the DRG item.
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a. Click Add under theDRG Charges column. A rowwill be added. Enter the DRG Code and the asso-
ciated Fee in the cells.

b. If the DRG code includes a prosthesis, click Prosthesis and move the desired prostheses codes
that are included in the contract over to the Selected column in the Prosthesis screen. Click Ok.

c. Repeat steps a–b for all chargeable DRG codes applicable to the contract. Go to Set up accom-
modation charges (all types) below.

Set up case based charging

a. Click Add under the CaseBase Charges column. A rowwill be added. Enter the item code and the
associated case base fee and procedure fee.

b. If the case base item includes a prosthesis, click Prosthesis and add the desired prostheses codes
that are included in the contract over to the Selected column in the Prosthesis screen. Click Ok.

c. Click the Edit button on each case base item to verify GST settings.
d. Repeat steps a–c for all chargeable case base fees applicable to the contract.
e. Set theMultiple Case Base Item Contract Type to the type specified by the contract: '1. Case-

based fee for main item and remaining items use the procedure fee. No Accommodation fee', or
'2. Use procedure fee for all items. Add Accommodation fee'. Go to Set up accommodation
charges (all types) below.

Set up per diem Charges

a. Click in a Top Cover column for a theatre band and start typing to enter your fee for that band.
b. Repeat for all theatre bands applicable to the contract.

Set up accommodation charges (all types)

a. The Base Cover values default from theDayStay Preferences screen and cannot be changed here.
Click in a Top Cover column for a band and start typing to enter a fee for that accommodation
band.

b. Set the Procedure Percentages covered by the health fund contract for multiple procedures. If
your contract only allows one item per episode, then enter 100.00 in Procedure 1 and leave the
rest at 0.00.

c. Leave the Rounding Options set to 'To Nearest 1c'.
d. Click OK to save the charging details for the health fund contract.

Set up a health fund who is part of a larger umbrella organisation

If a health fund is part of a larger umbrella organisation, such as AHSA or BUPA use the following
instructions to create the health fund.

The parent company must be created three times:
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First record with the role of 'Fee scaler'
Second record with the role of 'Subsidiser'
Third record with the role of ‘Insurer’

class="bpImportant" MadCap:autonum="<b>IMPORTANT </b>">TheMain Office tick boxmust
be selected for the parent umbrella organisation for the contract information to be copied to the
child organisations

1. Tick theMain Office tick box.
2. From this organisation record click the Join button and the Search screen is displayed.
3. Leave the organisation name in the Search screen
4. Tick theNew Organisation tick box.

TheNew Associated Organisationwarning is displayed.

5. Click No to ‘Copy the Address Details’.
6. Click Yes to ‘Copy the New role to associated Organisations’.
7. Click OK on the ‘To Update the Health Fund Contracts’ notification.
8. Edit theName of the child health fund and enter a Code.

Note: A BrandID is required on the organisation for all IMC and IHC claims through Bp
VIP.net. A child health fund will still require their unique BrandID.

9. After obtaining the BrandID, Obtain the health fund’s brand ID, click on theHealth Fund Con-
tracts tab and click the Copy from Parent Org button.
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10. Click Yes on the Copy Redirection Details pop up.

The health fund contracts information will copy over to the new joined associated organisation.

11. Ensure the Contract Charges Effective Date is complete.

12. Enter required DRG Version and Fund ID (these will not populate from the parent fund)
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13. Click OK to save the child health fund record.

Health Fund Update
After you have created all the health funds as organisations with the types of 'Fee Scaler', 'Insurer' and
'Subsidisor', the Heatlh Fund Update should be run to ensure you are billing the latest updated fees.

Important: Ensure all health funds have a BrandID.

1. Click File > Utilities > Live Update.

The VIP Live Update screen is displayed.

2. Select Update / Charges / Health Fund and Bp FTP.

3. Click theNext button.
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4. Select the required health fund fee scaler.
5. Tick theUpdate tick-box.
6. Select the health fund to update the fees in theUpdate With column.
7. Repeat the last three steps for each health fund.
8. Click Nextwhen completed.

A notification ofHealth Fund Charges are Updatedwill display when the update is completed.
The Last Updated column will display with the new updated date.

Important: The Effective Datemust not be before or on the Last Updated date. If unsure,
enter Effective Date as 1 day after the Last Updated date.

Check compulsory patient and health fund information can
be recorded in the patient details
You need to record a patient's health fund details in their Patient Details (F3) to create and bill day
stay episodes. Firstly, ensure you have the necessary fields on the Patient Details screen and Financial
tab.

Patient Details screen: Indigenous Status (DS only) and Language (DS only)

Financial Tab: Health Insurer, Policy Number, Commenced, Excess, Co Payment, Cover
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Create patient's preferred language and indigenous status fields

You can add fields to the UDF assigned to the Patient Details screen to capture the patient's indi-
genous status and language spoken at home. If a day stay episode is created for the patient, the pre-
ferred language and indigenous status will default through to the Language Usually Spoken at Home
and the Indigenous Status field in theDay Stay Episodes screen. If this field is not populated, it will
save as empty and will prevent completion of the day stay episode.

1. From themain Bp VIP.netscreen, select Setup >User Defined Forms > AUSNumbers. Click
Modify.

Note: If your practice uses a different UDF in Patient Details, select that UDF instead.

2. Click the Pre-set Fieldbutton (first from the left) to open the Insert Pre-set Field screen.

3. Select Patient/Org on the right-hand side. Open the Patient category, scroll down, and select the
Language (DS Only) field. Click Insert.

4. Click the Pre-set Fieldbutton again.
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5. Select the Indigenous Status (DS Only) field. Click Insert and position both fields on the AUSNum-
bers UDF.

The example above, shows the edited titles of both fields. This can be done for better placement
on the screen.

6. Double-click the new field label to open theModify Label screen. Change the name of the label to
something more descriptive, such as 'Language at home' or Language'. Click OK.

7. Save the UDF.
8. Press F3 to open the Patient Details for a patient. The new fields should be available.

Download a financials UDF from VIP Live Update

If your Bp VIP.net database does not show the following fields in the Financial tab: Health Insurer,
Policy Number, Excess, and Co-payment, you will need to download a 'Financials' UDF for the Patient
Details screens from VIP Live Update.

1. Select File > Utilities > Live Update. The VIP Live Update screen will appear.
2. Make the following selections:

Section 1— Select Import
Section 2— Select Bp Library
Section 3— Select UDFs
Section 4— Select Bp FTP

3. Click Next.
4. Tick /Patients 500 and click OK.
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5. Tick the 'Financial' options appropriate for your region and click OK. Bp VIP.net will download the
latest financial UDF, which appear as the Financials tab on the Patient Details screen.

Add compulsary demographic and health fund information to a patient

You need to record a patient's health fund details in Patient Details to bill day stay episodes.

1. Load the patient into the information bar and press F3 to open the Patient Details screen.
2. Complete the Language and Indigenous fields.
3. Select the Financial tab on the right.

Tip: Often the patient will not know their insurance commenced date. The Commenced date
must always be before the date of the day stay operation, or Bp VIP.netwill not process the
day stay episode.

4. Click OK to save the patient's details.
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Set up theatre appointment books
1. Theatres can be created as an individual appointment book to enablemultiple providers per

appointment page.
2. Click Setup > Appointment Book > Page-Owners.
3. Click theNew button.
4. Select Custom for the type of Page-Owner.

5. Click OK to save.
6. TheDetails tab is displayed. Enter any required autotext into the Additional Column 2 e.g.

patient’s health fund details.
7. Select a Background Colour.
8. Click the Rosters tab.
9. Click theNew button.
10. Complete the Roster Settings screen and click OK.
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11. The Roster of.. screen is displayed.
12. Select the day of the week and the group of times required for one surgeon and click the Custom

button.
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13. Select the Appointment Type ofOperations and complete the Located At, Surgeon and Anaes-
thetist field (Anaesthetist field may be left blank if unknown at this stage.

14. Click OK and continue creating the roster for the theatre. Save the roster when it is completed.

Tip: The Location, Surgeon and Anaesthetistwill default through to the Operation screen
when the operation is booked from the Appointment screen.

Create the hospital as a provider for billing day stay
As the day stay component of the patient’s bill is generally claimed by the day stay hospital, the hos-
pital can be set up as a provider for invoicing and display on the invoice.

1. Click Setup > Providers > This Clinic.
2. Click theNew button on the Providers screen.

Important: The minimum requirements for creating a provider record are shown by red
arrows in the image below.
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3. Log out and back into Bp VIP.net.

To add the newly created Hospital Provider record as the billing provider for the Day Stay invoice:

4. Click Setup > General Preferences > Day Stay Preferences.

5. Select the Hospital provider record in theDay Stay Billing Provider field and select Day Stay
Billing Provider’s Revenue to ensure the hospitals revenue account is populated into all day stay
invoices.

6. Click OK to save the settings.

Day Stay setup is complete.
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Day stay episodes and billing
Day stay is a separately licensed module of Bp VIP.net. To check if this licence has been activated, go to
Help > About > Licence Information. If your installation has been granted a Day Stay licence, the Access
Level column for day stay will show 'Full'.

The procedure items charged by the surgeons should be updated regularly using VIP Live Update -
Health Fund Update to ensure you are billing with themost up-to-date information. Theatre bands
will be updated as part of an MBS update and when importing items using Live Update.

The surgeons must have a provider record at the location where the operation is performed in Bp
VIP.net)

The hospital billing fees are updated under the contracts for each health fund.

Check patient details
The patient must have their health fund (Insurer), health fund policy number, Medicare and / or DVA
numbers, excess or co-payment balance, cover type and when their policy commenced recorded in
their Patient Details > Financial tab.

1. Ensure all details are completed before booking the operation and starting theDay Stay Episode
in Bp VIP.net.

2. Ensure the commenced date is prior to the day of the operation.
3. Run theOEC – Online Eligibility Checkwith see if the patient is eligible for cover by the health

fund. This can be done through the Easyclaim OPV buttons on the bottom of the Patient Details
screen.
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Add the operation to the patient record
Prior to starting a Day Stay episode in Bp VIP.net, an operation must be assigned to the patient.

1. When the patient is in the snapshot, selectMedical > Operations (Ctrl+F9)

TheOperations screen is displayed.

2. Click theNew button under the operations section.

The Choose Procedure screen is displayed
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3. Check the Procedures radio button is selected.

Important: Do not select the ICD10 Procedures radio button to search for the procedure as
selecting an ICD10 procedure code will impact the billing codes on the doctor's invoice. The
ICD10 procedure code will be recorded on the Day Stay Episode.

4. Search for the code either using theDescription or the Code sort options.
5. Select the code and the Location of the procedure.
6. Click OK.

The patient’s Operation screen is displayed with the procedure populated.
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Important: The Add Procedure button is used to add additional procedure codes (these will pop-
ulate through to the doctor's invoice and day stay episode invoice). For the day stay episode
invoice to be generated correctly, all procedures and prosthesis must be added through the Oper-
ation screen.

7. If more than one procedure is listed, ensure thatMain Procedure tick box is selected for themain
item.

8. Select theUnit (location) and Surgeon.
9. Select the Anaesthetist, Anaesthetic and any additional details.

Tip: The default anaesthetic recorded in the Day Stay Preferences screen will automatically
populate into the Anaesthetic field.

The Time Requiredwill populate from the procedure’s Item Details screen in Setup > Charges.

10. Add the prostheses required and specify the location (these will be included in the doctor's
invoice if Include Prosthesis tick box is selected).

11. Click OK to save the operation details.
12. Book the operation into the appointment book.

Create the day stay episode
After the operation has been recorded and booked, theDay Stay Episodemust be created in Bp
VIP.net.

1. Click Patient > Day Stay or Ctrl+F8

TheDay Stay Episodes for screen is displayed where previous episodes may be listed.
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2. Click New. The Choose/CreateOperation screen is displayed.

3. Select the operation and click theOK button.

The Personal and Admission Details tab is displayed.
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Personal and admission details

The patient and operation details are populated from the Patient Details and Operation screen.

1. Complete the required fields.

Note: Fields marked with a red asterisk are compulsory and must be completed for the Day
Stay Episode to be validated for transmission. Fields may have a default entry displayed pop-
ulated from the Day Stay Preferences.

Important: Medicare eligibility should be run when the Day Stay Episode is created.

2. Click the Charge Excess button to create the invoice for the patient excess and / or co-payment.

The Consultation screen displays with the excess fee generated.
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3. Ensure the patient’s health fund is displayed in the Insurer field.

Note: A second check will be run by Bp VIP.net when invoicing the Day Stay Episode, that the
excess has been charged to the patient. If you try and charge the excess again the ‘Excess /
Invoice already Created’ warning is displayed.

4. The Fee field at the bottom of the invoice populates with the patient excess and / or co-payment
balance recorded in the Patient Details screen.

5. Click the Pay button to receipt and save payment or click OK to save and take the payment at
another time.

6. The screen switches back to theDay Stay Episode screen after closing the Consultation (F5) or
Payment (F6) screen.

7. Click the P1 button to print page one of theNational Private Patient Hospital Claim Form where
the patient can fill out and sign theDeclaration Concerning Claim.

8. Click Close.
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The diagnosis and procedures

TheMBS procedure/s and prostheses populate from the patient’s Operation screen. The
MBS procedures and prostheses are required for creating theDay Stay Episode quote. Diagnoses
and the ICD-10 procedure can also be completed while completing the discharge process.

3. Add the diagnoses by clicking the Existing button for the list of patient’s existing diagnoses.

4. Or click Add New to add a new ICD10 diagnosis from the Problems screen.
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5. Enter the Location of the procedure on the body if applicable and click OK to save the diagnosis.
6. The Select Diagnosis onset Flag is displayed.

7. Select the required option and click theOK button.

Important: The Generate DRG button will only generate the code if theMode of Separation
field is completed on the Discharge Details tab. A default option can be defined in the Day
Stay Preferences enabling the DRG code to be generated prior to completing the Discharge
Details.

8. Enter a date into the Symptom Awareness Date field.
9. Click the Convert to ICD10 button to convert theMBS procedure to the ICD10 procedure if there

are available ICD10 codes that map to theMBS procedure.
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10. If there are no available mapped ICD10 procedure codes, press the Add New button to manually
search and choose the correct ICD10 procedure code

11. Click OK to select the ICD10 procedure code/s.

Important: If additionalMBS procedure items need to be added to the episode, they must
be added through the Operations screen (Ctrl D). This will also ensure the day stay invoice is
populated with all items correctly.

12. Add the prostheses if required and it has not already been added on theOperation screen.

Quote the doctor and the day stay episode costs
Prior to the booked operation, quotes can be generated from theOperation screen for both the
doctor’s invoice and the day stay invoice.

Tip: If you click the Quote Theatre button prior to creating the day stay episode, an episode will
be generated automatically.

The surgeon’s fees are quoted separately to theDay Stay Episode. Follow the instructions below
if you also use Bp VIP.net to quote and invoice the Doctor's fees.
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2. Tick the Include Prostheses tick-box to if you require the fee for the prosthesis included in the doc-
tors quote.

3. Click theQuote Doctor button to create a quote for the doctor’s invoice.
4. TheQuote screen is displayed.
5. Add the patient’s health fund to the Fee Scaler, and Subsidiser field or equivalent health fund

umbrella group i.e. AHSA.

Note: The surgeon recorded on the Operation screen will be the billing provider on the
invoice.

DOCTOR QUOTE

Important: Check the patient’s health fund is displayed in the Less Redirection to field so
that when Online Eligibility Check (OEC button) is run from the quote the health fund can
assess their portion of the quote.

6. Tick VIP Easyclaim Authorised and click theOEC button to run the Online Eligibility Check.

7. TheOnline Eligibility Checking screen is displayed where additional information for the pro-
cedure can be recorded.

8. Select the Presenting Illness Code at the bottom of the screen and click theOnline Eligibility
Check button to run the check.
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9. The Eligibility Report is displayed. Close the report and exit from theOnline Eligibility Check
screen.

Tip: Running the OEC will save the quote. Print the quote from the patients Transaction
screen (F8).

10. TheOperation screen will be presented again. Click theModify button to display theOperation
Details screen again.

11. Click the Day Hospital: Quote Theatre button

TheQuote is displayed with the provider populated from theOperation screen.

DAY STAY EPISODE / HEALTH FUND QUOTE

The Service Datewill populate with today’s date unless the operation has been booked in
the appointment book and then the operation date will display in the service date field.
The item code will populate from theOperation screen and the operation will automatically
link to the quote.
Insurer will be populated into the Insurer and Less Redirection to field. It is important to
leave the health fund in both fields for the Online Eligibility Check.

Important: OEC must also be run from the day surgery quote. This enables you to run a
report to see whether the patient is eligible for the selected procedure in the day surgery and
what excess they must pay.

12. Tick the VIP Easyclaim Authorised tick-box and click theOEC button

Tip: Running the OEC will save the quote. Print the quote from the patients Transaction
screen (F8).
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The VIP Easyclaim Online Eligibility Checking screen is displayed populated with the patient’s
information, the procedure Items, the claim type (dependant on the health fund’s contract with
your surgery) and for the same day status.

13. Complete the Presenting Illness Code field.
14. Click theOnline Eligibility Check button to run the check.
15. Click the Exit button.
16. Click theMedicare Online Claiming button at the top of the screen.
17. Click the 8. Online Eligibility Check Reporting button
18. Select the OEC claim you wish to check
19. Click theGet Process Report button
20. A report will display with the patient’s eligibility for cover by their health fund.

Enter details after the day stay procedure
The Cancer Details (QLD only) and theDischarge Details will need to be checked and completed after
the operation.

Cancer details (QLDOnly)

1. Click the Cancer Details tab if required.
2. Click the Add New button to record the fields.
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Discharge details

1. Click on theDischarge Details tab.

2. Check and amend the Admission Date/Time and Discharge Date/Time fields.
3. Once theMode of Separation has been selected, click back on theDiagnoses and Procedure tab

to generate the DRG code.
4. Click GenerateDRG button.

Important: A default option can be defined in the Day Stay Preferences enabling the DRG
code to be generated prior to completing the Discharge Details tab.
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5. The DRG code will depend on the procedures and diagnoses selected. 960Z is always listed as
‘Ungroupable’ in the DRG version list.

6. Click back on theDischarge Details tab and complete the details on the left-hand side of the
screen ensuring that compulsory fields are completed.

Important: Fields marked with a red asterisk are compulsory and must be completed for the
Day Stay Episode to be validated for transmission. Fields may have a default entry displayed
from the Day Stay Preferences.

7. The Anaesthetic details will populate from theOperation screen.
8. Complete the Theatre times and Anaesthetic Start Time.

The Theatre times and Anaesthetic Start Timewill be used to generate and populate the Accom-
modation Band.

9. Ensure all required fields are completed on theDischarge Details tab.

Invoice the day stay episode
Billing from theDay Stay Episodemust be completed prior to completing the episode. When a Day
Stay Episode is completed the Invoice and the Link to Existing Transaction buttons are locked and
unavailable.

Important: Do not add additional items to the day stay invoice in the Consultation screen. Addi-
tional items must be added through the Operation screen.

1. Click the Invoice button on the top right hand of theDischarge Details screen.

The Consultation screen will be displayed.
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The invoice will not display if the Day Stay Episode does not meet Bp VIP.net validation, a floating noti-
fication Unable to Completewill display enabling the user to amend the episode before trying to
invoice again.

The Invoice and Service date will populate from the appointment book date.
2. Change the Invoice Date if you are generating the invoice after the date of the operation (Service

Date). Ctrl+D in the Invoice Date field will populate “today’s” date.

Important: When the invoice is saved, the Invoice date becomes locked. Ensure you are
modifying the Invoice Datewhen you first generate the invoice.

The Insurer field will populate the patient’s health fund from the Patient Details.
The Linked OP button will show the date of the operation.
The In-Patient tick-box and Hospital will populate from theDay Stay Episode and Operation
screens.
The item Codes will have generated from the procedures recorded on the patient’s Oper-
ation screen, theDiagnoses and Procedures tab and the Accommodation Band on theDis-
charge Details tab.

3. The patient’s health fund will populate in the Less Redirection to field.
4. Select the VIP Easyclaim Authorised tick box and click the Easyclaim button to send the claim

through Easyclaim.

The VIP Easyclaim In Hospital Claims screen is displayed.
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5. Check the data that has populated from theDay Stay Episode.
6. Click the Charges tab, check the details and click the Send Claim button to send the claim.

TheHIC Claim Sent Successfully pop-up will display if transmission is successful.

7. Click on theMedicare – Online Claiming button to manage the IHC claims

When an invoice has been successfully generated from theDay Stay Episode, the Invoice button
will display in red.
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Tip: The Link to Existing Transaction button will enable you to link an invoice created extern-
ally to the Day Stay Episode such as when converting a quote to an invoice. The invoice will
be validated on several conditions prior to enabling the linking: 1. the invoice cannot be bulk
billed, 2. the invoice cannot be linked to another Day Stay Episode, 3. The invoice must have
procedure codes.

Troubleshoot the day stay invoice

If the day stay invoice included items with the incorrect fee, ensure that theOperations screen has all
the items listed.

Important: Ensure you are NOT adding additional items to the day stay invoice after the invoice
has been generated from the Day Stay Episode.

What happens to the patient excess?

1. After the day stay invoice has been generated, click the F8 button to display the patient’s Trans-
actions screen.

The Excess invoice should display first.
The day stay invoice will display with the redirection of the credit and the final line will display
the excess offsetting the day stay invoice balance.

Invoice the surgeon’s fees
The surgeon’s fees are charged separately to theDay Stay Episode. Follow the instructions below if
you also use Bp VIP.net to invoice the Doctor's fees.
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1. Select the operation from the Appointment Book and click the F5 button.

2. Remove the prosthesis which is included in theDay Stay Episode invoice by deleting the item
code from the invoice.

3. Add the patient’s health fund (or corresponding umbrella organisation i.e. AHSA) into the Fee
Scaler and Subsidiser fields.

4. Check that the patient’s health fund is also displayed in the Less Redirection to field.
5. If sending the invoice through Easyclaim, tick the VIP Easyclaim Authorised tick-box and click the

Easyclaim button.
6. Verify details on the In-Patient Medical Claims form and click the Send Claim button to transmit.

Tip: If the claim is not being sent through Easyclaim, click the OK or Print button to save the
invoice.

7. Click on theMedicare – IMC Claim Reporting to manage the IMC claims

Print the claim forms
At the bottom of the Discharge Details screen are the print buttons for theNational Private Hospital
Claim Form including theDVADischarge Advice and Hospital Claim Form and theDay Only Pro-
cedures and Overnight Stay Certificate.
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Print P1 Although theNational Private Patient Hospital Claim Form can be printed prior to
invoicing theDay Stay Episode from the Personal and Admission Details for the patient to
check and sign, it can also be printed from theDischarge Details.
Print P2Displays page 2 and 3 of theHospital Accommodation Details and can only be prin-
ted from theDischarge Details. Page 2-3 should only be printed after invoicing.

Tip: Page 1 and Page 2 are displayed on separate halves of the page so that they can be
printed together by placing the completed page 1 into your printer’s tray in such away the
page 2 gets printed alongside it.

Print P1 & P2Displays the entireNational Private Patient Hospital Claim Form populated
with information completed on theDay Stay Episode. The entire form should only be prin-
ted after invoicing.
DVA Form For DVA patients only. Displays theDVADischarge Advice and Hospital Claim
form populated with information completed on theDay Stay Episode and can only be prin-
ted from theDischarge Details after the invoice has been generated.
Print CertificateDisplays theDay Only Procedures and Overnight Stay Certificatewhich can
be printed at any time. This is a manual form and is not populated with information from the
Day Stay Episode.

8. Click the required form button to display the form.

9. Either select the Print button or the Email button to email the form.

Important: The print buttons will become locked once the Day Stay Episode has been
‘COMPLETED’. Ensure you are printing the forms prior to completing the Day Stay Episode.

Complete the day stay episode
When all required fields have been completed in theDay Stay Episode, the day stay invoice has been
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generated and the forms printed, the episode can be completed.

1. Click the Complete tick-box at the bottom of theDischarge Details screen.

Bp VIP.net will check and validate that all compulsory fields have been completed and that times have
completed correctly.

Important: If the Day Stay Episode does not meet Bp VIP.net validation, a floating notification
Unable to Completewill display enabling the user to amend the episode for completion.

When the episode has been successfully completed, the tick will remain in the Complete tick-box and
all details of the episode are locked.

The episode will display in the Browse tab as Complete and Queued.

The Operation screen will also display in read-only with the notification that the details areUnable to
be edited as this operation is linked to a completed Day Stay episode.

Batch the day stay episodes
When theDay Stay Episode has been completed, the episodes must be batched and sent to the State
Health Department per health fund.
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1. Click File > Communications > Transmit Day Stay Episodes.

2. Click theNew button to create a new batch.

The Create New Transmit File for Day Stay Episodes window is displayed.

3. Select the appropriate radio button for sending eitherNew or Corrected records.

4. Select your Hospital (if not already displayed).
5. Select the required option from theGenerate files(s) for field.

Important: A batch needs to be generated for each of the different departments displayed in
the drop-down list in the Generate file(s) for field.
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6. Select the health fund - ifHCP, Private health funds was selected in the previous field.
7. SelectMonth to Transmit (note you cannot select the current month until themonth is com-

pleted).
8. Click theOK button.

A Transmission errorwill show if there are any issues

Important: A notification will also display if there are episodes that have not been sent to the
health fund in a previous reporting period. Ensure these are batched separately within the
correct reporting period.

9. Click OK on theDay Stay Episodes to be Transmitted screen.

The Select Method to Transmit Day Stay Episodes window is displayed.

10. Select either Send Data via Email (an email screen will be displayed with dated episode txt file
attached) or Send Data via Disk to save the dated episode txt file locally on the computer.

Review displays theDay Stay Episode
Delete deletes the day stay batch if it has not been transmitted previously.
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Re-Transmit displays the episode txt file for you to send off to the health fund.
Filter displays by hospital and or who the file has been generated for.

When an episode has been transmitted, the patient episode will show as Complete and Trans-
mitted in the patient’s Day Stay Episodes screen.

Produce the Bp VIP.net Day Stay Report
An inbuilt report on Day Stay Episodes will display themain patient information per episode. This
report will assist your clinic in reporting a break down of your Day Stay Episodes to your State Depart-
ment.

1. Click Reports > Day Stay Summary

The report is displayed.

Use the filters at the top of the report to filter the results.
Use the Validate Episodes button at the bottom of the report to ensure allDay Stay Epis-
odes are validated prior to transmission.

Amend the excess paid on a day stay billing
If the patient has paid the excess in full, but the health fund has subsidised a portion of the excess, you
can correct the excess amount paid by a patient.

For example, say a patient has paid their excess for a daystay surgery of $300. A daystay invoice for
$1315.00 has been redirected to the patient's health fund. However, the health fund has provided a
cheque for $1445which includes $130 toward the excess. The patient's excess needs to be reduced
from $300 to $170.
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Important: You cannot just modify the excess from the Consultation screen. You must reverse
and rebill the episode.

1. Press F8 to open the Transaction screen for the patient.
2. Select the daystay invoice with the excess and click Requote. Bp VIP.net will ask you to confirm

that you want the consultation converted into a quote.

3. Click OK. The Transaction screen will show the credit on hold available.

4. Select the consultation and click Reverse. Lines related to the original invoice will be removed
from the Transaction screen.
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5. Press Ctrl+F8 to open the patient's Daystay episode. Change the Excess amount and click Charge
Excess.

The Consultation screen will open showing the changed 'Excess' item.

6. Press F6 to open the Payment screen. Tag the daystay consultation and enter the new excess
amount in the Less Credit on Hold field. Click OK to save the new payment.
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7. Go back to theDaystay Episodes screen (Ctrl+F8) and select theDischarge Details tab. Click
Invoice to re-invoice the daystay episode. In the Consultation screen, the updated Excess will be
visible.
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8. Click OK. If you view the patient's Transaction screen (F8), the daystay billing will be updated to
show:

The correct excess paid using credit on hold
The daystay episode has been invoiced the correct excess
The correct amount has been redirected to the health fund.

9. In the Transaction screen, select the payment attached to the quote from step 2 (the payment
will be a 'Transferred' type).
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10. Click Refund.The Refund screen will open with the credit on hold left over after paying the excess.
Record a descriptive Reason for the refund and click OK.

11. Refund themoney to the patient.

Amending the excess is complete.
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